vCenter VMSA 2020-0006 Kritik Yama

VMware tarafından 9 Nisan’ da duyurulan Vcenter’ daki güvenlik açığı ile ilgili VMSA-2020-0006 güncelleme yaması geçildi.

Bu güncellemede, CVE-2020-3952 tarafından tanımlanan kritik güvenlik açığı belirtilmiştir. VMware Advisory’ da belirtildiği gibi 6.7u3f’ den önceki vCenter Server 6.7, 6.0 veya 6.5 gibi önceki bir sürümden upgrade edilmiş ise etkileniyor. Yeni kurulmuş 6.7 vCenter etkilenmemektedir.

Kaynak: https://www.vmware.com/security/advisories/VMSA-2020-0006.html




1 görüntüleme0 yorum

Son Paylaşımlar

Hepsini Gör

VMware ESXI kurulumuna başlamadan önce sisteminizin gereksinimleri karşılayıp karşılamadığından emin olmanız gerekmektedir. En düşük donanım ve sistem gereksinimleri ise; VMware Compatibility Guide’ d